0

在flask中使用websocket 出现了下面的报错,为什么呢

clipboard.png

1个回答

0

后半段提示很明显了,"Install eventlet"

pip install eventlet

撰写答案